رفتن به مطلب
ای پی بورد ایران

Image Description از تمامی ویژگی های منحصر بفرد سیستم بهره ببرید!!!

  • 0
sniffers

مشکل در پلاگین IPS

سوال

سلام خدمت دوستان

 

من IPS 4.1.14.2 نصب کردم بعد از دو روز پلاگین نمی تونم نصب کنم این خطا میده

 

Your plugins/ directory must be writable to create or install a plugin or application.

 

 

لطفا کمکم کنید

به اشتراک گذاشتن این پست


لینک به پست
اشتراک در سایت های دیگر

Recommended Posts

  • 0

با سلام

ارور فوق بیان می کند که دسترسی پوشه plugin در هاست قابل نوشتن نیست 
دسترسی را تغییر دادید؟
دسترسی رو چند هست ؟

  • Upvote 1

به اشتراک گذاشتن این پست


لینک به پست
اشتراک در سایت های دیگر

ایجاد یک حساب کاربری و یا به سیستم وارد شوید برای ارسال نظر

کاربر محترم برای ارسال نظر نیاز به یک حساب کاربری دارید.

ایجاد یک حساب کاربری

ثبت نام برای یک حساب کاربری جدید در انجمن ها بسیار ساده است!

ثبت نام کاربر جدید

ورود به حساب کاربری

در حال حاضر می خواهید به حساب کاربری خود وارد شوید؟ برای ورود کلیک کنید

ورود به سیستم

×